wmr200 et sonde UV(Lu 14105 fois)

wmr200 et sonde UV le: 23/01/2011 à 09:52:47
bonjour, depuis une semaine j'ai branché une sonde UV sur ma station WMR 200, bien que je reçoive correctement sur la station et le PC, la sonde indique niveau "bas" et "0" depuis une semaine...faut il vraiment qu'il y ait beaucoup de soleil pour que cela monte au niveau "1". Je précise que je n'habite pas au pôle Nord où il fait nuit 6 mois par an, mais en France dans l'Oise...Merci  ;)



Re : wmr200 et sonde UV Réponse #1 le: 23/01/2011 à 13:17:59
je pense qu'il ne faut pas t'inquiéter.......
même constatation pour moi dans le nord (lille)......juste faudrait qu'il fasse plus de soleil..... ;D ;D
eric



Re : wmr200 et sonde UV Réponse #2 le: 23/01/2011 à 14:57:11
Alors vivement le ....15 août ... 8)



Re : wmr200 et sonde UV Réponse #3 le: 23/01/2011 à 17:09:42
vous avez peut être un soucis j'étais comme vous,  alors que une station a coté de chez moi avez régulièrement des uv   j'ai fait un  reset de ma ma console depuis j'ai des uv tous les jours de 11H a 15H en moyenne quand il ya le plus de soleil je monte même a 2 si ya du soleil chez vous ya des uv même très faible il y en a manu.



Re : wmr200 et sonde UV Réponse #4 le: 24/01/2011 à 04:24:04
Oui,ça me sembles aussi normal.Ces jours-ci le rayonnement UV peut monter à 2 sur l'heure du midi.Évidemment les jours nuageux  ça demeures très bas,parfois moins de 1,ayant les données sur ma Davis qui possèdes ce capteur UV et la radiation solaire.Mais les jours allongent et d'ici même pas 1 mois l'indice UV devrait dépasser les 3.  ;D
« Modifié: 31/01/2011 à 06:03:03 par Rick981 »




Re : wmr200 et sonde UV Réponse #5 le: 24/01/2011 à 15:08:54
Ok, je vais essayer un reset, merci  :)



Re : wmr200 et sonde UV Réponse #6 le: 24/01/2011 à 15:16:26
 :D Nikel, un reset et le niveau 1 c'est enclenché, merci encore ...



Re : wmr200 et sonde UV Réponse #7 le: 24/01/2011 à 18:33:50
hum!!!!vais surveiller ça quand même!!!mais bon......vu le temps de ce jour, pouvais pas y avoir d'uv!!!!!



Re : wmr200 et sonde UV Réponse #8 le: 25/01/2011 à 13:20:45
de rien quand on peut s'aider :)



Re : wmr200 et sonde UV Réponse #9 le: 30/01/2011 à 12:09:08
bonjour,

et bien fausse joie, mon capteur m'annonce toujours 0 Uv, malgré des reset et changement de piles ... :'(




Re : wmr200 et sonde UV Réponse #10 le: 30/01/2011 à 13:12:28
bin en même temps le mien aussi.....pourtant j'ai du soleil!!!!



Re : wmr200 et sonde UV Réponse #11 le: 31/01/2011 à 06:06:36
Faites aussi le reset sur la base.....   ;)   Et vos capteurs sont bien dégagés ?    ???



Re : wmr200 et sonde UV Réponse #12 le: 31/01/2011 à 06:26:14
hier chez moi il a fait gris toute la journée j'en est pas eu, par contre samedi

il a fait soleil et j'en est eu bizarre que vous en avez pas le 0 apparaît sur votre console avec uvi écrit au dessus?



Re : wmr200 et sonde UV Réponse #13 le: 31/01/2011 à 19:57:47
uvi et en dessous 0......à gauche, une barre noire avec low et rien sur les dernières 24 h malgrès le soleil d'hier.......
je m'interroge........
eric



Re : wmr200 et sonde UV Réponse #14 le: 31/01/2011 à 20:27:37
salut éric c'est bon pourtant ça, me faisait comme toi au début et après un reset de la console tout

est rentré dans l'ordre essais peut être de bouger ton capteur de bien dirigé vers le soleil pour essais,

avec un reset du capteur prêt de la console pur être sur qui soit pris en compte a par ça je voit rien d'autre... 


ps:faite un reset des deux pour être sur l'un pas loin de l'autre de préférence.
« Modifié: 31/01/2011 à 20:29:43 par neomanu16 »




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo