WMR100 perte capteur(Lu 4353 fois)

WMR100 perte capteur le: 26/07/2013 à 11:50:13
Bonjour,

depuis cette nuit, ma base ne capte plus aucun des capteurs, changement de pile pour tous, reset, rien n'y fait...
il faut que je sois a coté des capteurs pour que la base daigne les retrouver.

Cela fait 1 an et demi que je l'utilise toujours au même endroit sans souci...

auriez vous une idée ?

Merci



Re : WMR100 perte capteur Réponse #1 le: 26/07/2013 à 13:20:53
Bonjour,
Je pense que les capteurs ne sont pas en causes, en effet ceux-ci ne se contente que d’émettre.
Si, tu ne reçois plus rien, je pense que cela provient de la base (station), qui elle ne fait que recevoir, les données des différents capteurs.
N'y aurait-il pas eu un peu d'orage dans ta région, c'est dernier temps.
Il se pourrait qu'il y ait eu une hausse de tension, qui aurait pu créer des dégâts (Blocs d’alimentation, ou dégradation des composants électroniques des composants interne de la station).
Vérifie la tension délivrée à vide (Station non connectée) du blocs d'alimentation.
Ensuite, sans connecter, le bloc d'alimentation, essaye de faire tourner la station sur ses batteries (piles), RESET, ETC....
Si cela ne donne rien, et que bien sur tu n'as pas modifier ta configuration (positionnement des capteurs), on peut penser que la console soit HS.
GROGNON




Re : WMR100 perte capteur Réponse #2 le: 28/07/2013 à 21:36:15
MErci pour ta réponse...

bizarrement je rentre de week-end, je ré-initialise la console... et hop elle retrouve les capteurs  ???
Est-ce possible que l'activité orageuse et donc électrique ait posé des problèmes ?

Au passage sais tu si la WMR200 a une meilleure réception ?



Re : WMR100 perte capteur Réponse #3 le: 29/07/2013 à 08:42:55
Bonjour,
Il se pourrait que les perturbations électromagnétiques dues aux conditions orageuses, soient à l'origine de ce défaut,et qu'elles aient crées un bug dans le programme de la console.
Je suis bien heureux que tout soit rentré dans l'ordre.
*-*-*
Les 2 stations travaillent sur la même fréquence 433 mHz. Ce qui permet de pouvoir la compléter par des capteurs qui sont commun à la WMR 100 et 200.

Je n’ai jamais eu de Pb de réception avec la WMR200, du temps ou celle-ci était en exploitation, pas plus qu'avec la VP2 (depuis plus de 2 ans).

Mais à ma décharge,toute mon installation est 'protégée' par un onduleur, contre les sautes du réseau électrique.

GROGNON


 



Re : WMR100 perte capteur Réponse #4 le: 29/07/2013 à 17:55:47
ok merci pour ces précisions
pour info, j'ai également un onduleur (online) qui protège toute l'installation informatique dont la station...c'est pour cela que je comprends pas ce qu'il a pu se passer.

MErci encore pour tes réponses.




Re : WMR100 perte capteur Réponse #5 le: 29/07/2013 à 19:03:52
Avec un On Line, on peut exclure un pb du réseau Edf.
Reste plus, que des perturbations electro dues à l orage. Et dans cette hypothèse on ne pas faire grand chose.
GROGNON



Re : WMR100 perte capteur Réponse #6 le: 01/08/2013 à 22:33:12
Oui car il ne faut pas oublier que ce sont des ondes donc sujettes aux perturbations...Mais heureusement ça n'arrives pas souvent.   ;)




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo