Sonde UV wmr200 problème de connection (Lu 919 fois)

Sonde UV wmr200 problème de connection le: 29/01/2017 à 19:24:57
Bonjour,

Je viens d'acheter une sonde UV pour ma wmr 200 et impossible de la connecter à la station . J'ai essayé plusieurs fois les procédures (démontage des piles,reset ect)  ,mis la sonde à coté de la station et rien à faire , la station ne la reconnait pas .
Avez-vous une idée du problème? Une astuce? Ou bien retour au SAV?

ps: Dans la sonde quand je met les piles ,l'écran s'allume et indique le niveau d'UV

merci d'avance



Re : Sonde UV wmr200 problème de connection Réponse #1 le: 05/02/2017 à 15:41:40
Bonjour,
A mon avis, tu ne possède pas la bonne sonde UV......
j'ai l'impression à te lire que tu as une UVR128 qui elle, a un affichage des UV
alors que tu devrais avoir  l'UVN800 qui elle, n'a pas d'affichage mais juste un point rouge qui s'allume à chaque transmission......
et bien sur, l'uvr128 n'est pas compatible avec la wmr200
eric



Re : Sonde UV wmr200 problème de connection Réponse #2 le: 05/02/2017 à 17:38:00
Bonjour,
Je pense que lors de ta commande tu as du  faire une erreur.
Le Capteur UVR 128 n'est compatible qu'avec les stations suivantes:
Sonde compatible avec les stations météo suivantes : BAR926HG, BAR998HG, BAR321HG, BAR933HG, BAR988HG, AWS899.

Dans ton cas, la sonde, qui serait nécessaire:
Sonde de mesure UV compatible avec les stations météo Pro WMR100, WMR100N, WMR100TH,WMRS200, WMR200 et WMR80.
http://www.domadoo.fr/fr/peripheriques/2129-oregon-scientific-sonde-uv-uvn800-pour-station-pro-4891475365710.html?search_query=unv800&results=5

GROGNON




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo