Sonde temp/hygro de WMR200(Lu 5923 fois)

Sonde temp/hygro de WMR200 le: 08/02/2014 à 16:39:56
Bonjour à tous,

petit nouveau sur ce site, je me présente: Thomas, bientôt 30 ans et habitant dans le sud-ouest.
Propriétaire d'une WMR200 depuis bientôt un an, j'avoue ne pas avoir trop cherché alors à exploiter informatiquement les possibilités de cette station.

C'est promis, je m'y colle sérieusement cette année !

Plusieurs questions:

- Est-il gênant de positionner la sonde de température avec le capteur de vent sur un tube d'antenne, à 2m au dessus du faitage du toit? En effet, jusque-là, ces sondes étaient fixées à 1.8m du sol dans un jardin sur le tube fourni par Oregon mais j'avais des valeurs de températures super hautes et de vitesses de vent très basses ! La réverbération sur le tuiles ne va-t-elle pas biaiser la valeurs de température ?

- Je suis passé de GW2.X à 3.0 mais après avoir mis à jour le fichier CSV, tout a planté. Depuis malgré une réinstallation de GW, pas moyen de le lancer. J'ai un message de Runtime error. Que faire ?
 
Merci d'avance pour vos réponses !

Thomas.
   



Re : Sonde temp/hygro de WMR200 Réponse #1 le: 08/02/2014 à 18:59:58
Salut Thomas moi c est urso alors je débute aussi mais grasse a ericpool et grognon, pas de problème pour ma part , je ne vois pas pourquoi tu ne pourrais pas installer ta station sur le mas de l antenne mais ils disent bien d éviter le métal mais bon... moi mon escabeau métallique perturbait mes sondes ,
2 mètres du fetage je ne crois pas qu'il y ait plus de soucis
PS: Ne reveille pas (grognon) le week end il se repose ........ je blague
Sinon je pense qu Éric verra ton message , n oubli pas que ce sont des pro ....



Re : Sonde temp/hygro de WMR200 Réponse #2 le: 08/02/2014 à 19:38:33
Bonjour à tous,

petit nouveau sur ce site, je me présente: Thomas, bientôt 30 ans et habitant dans le sud-ouest.
Propriétaire d'une WMR200 depuis bientôt un an, j'avoue ne pas avoir trop cherché alors à exploiter informatiquement les possibilités de cette station.

C'est promis, je m'y colle sérieusement cette année !

Plusieurs questions:

- Est-il gênant de positionner la sonde de température avec le capteur de vent sur un tube d'antenne, à 2m au dessus du faitage du toit?Idéalement, selon les normes météo, la sonde doit être à environ 1.5m du sol herbeux si possible.....je te conseille fortement la fabrication d'un abri météo par exemple celui-ci : http://www.station-meteo.com/abri-meteo-a-coupelles/ j'y ai juste rajouté une ventilation forcée En effet, jusque-là, ces sondes étaient fixées à 1.8m du sol dans un jardin sur le tube fourni par Oregon mais j'avais des valeurs de températures super hautes et de vitesses de vent très basses pour l'anémo, 2m au desue du faîtage, c'est coorect et tu évite ainsi les perturbations venteuses dûes à la toiture ! La réverbération sur le tuiles ne va-t-elle pas biaiser la valeurs de température ? en plein dans le mille

- Je suis passé de GW2.X à 3.0 mais après avoir mis à jour le fichier CSV, tout a planté. Depuis malgré une réinstallation de GW, pas moyen de le lancer. J'ai un message de Runtime error. Que faire ? déjà, donner ta configuration, à mettre dans ta signature....ça aide beaucoup.......ensuite un peu plus de détails sur tes soucis
 
Merci d'avance pour vos réponses !

Thomas.

et ne te laisse pas abattre............eric
   




Re : Sonde temp/hygro de WMR200 Réponse #3 le: 08/02/2014 à 22:18:49
Merci pour ces réponses.

Merci Eric pour le tuyau sur l'abri maison. Je vais profiter de ces W-E pluvieux pour essayer d'en fabriquer un!

Tu fais référence Eric a un système de ventilation forcée. Pourrais-tu m'expliquer comment tu l'as réalisé STP ?

Pour GW, je suis repassé sur la version 2.0.321 et cela marche mieux !

Bonne soirée à chacun.

Thomas.




Re : Sonde temp/hygro de WMR200 Réponse #4 le: 09/02/2014 à 00:03:36
bsr,
Sur la base de ce modèle, j'ai ajouté sous l'abri une tuyère dans laquelle j'ai fixé le ventilateur
la seule différence (importante pour moi) c'est que le panneau recharge deux accus et donc la ventilation fonctionne la nuit également.
si tu fais une recherche par le moteur du forum, j'ai déposé quelque part un post avec le lien de mon achat mais aussi les différents comparatifs de t° sans abris, avec mais sans ventilation et avec ventilation.....c'est assez édifiant!!!
et crois moi, c'est dommage de ne pas utiliser GW V3
eric




Re : Sonde temp/hygro de WMR200 Réponse #5 le: 10/02/2014 à 07:17:17
Bonjour,
Je rejoins Erick, je te suggère de passer à la V3 de GW.
Il  te faudra remettre à jour la base de données statiques.
GROGNON




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo