probléme anénométre(Lu 945 fois)

probléme anénométre le: 22/01/2017 à 09:01:51
bonjour à tous,

je possède depuis 10 mois une station oregon wmr 300, l'anémomètre me pose problème, il m'indique des valeurs totalement fausse, par exemple ce matin il me dit une rafale à 71.2 km/h alors qu'il doit y avoir 10km/h de vent grand maximum.
on m'a déjà dit que ça pouvait être des signaux parasites, mais j'ai déménagé et le problème est toujours là! j'ai changé ma console de place et rien y fait!
ou alors peu être juste un problème sur l'anémomètre??

si quelqu'un peut m'aider à trouvé une réponse à mon problème svp!

merci par avance



Re : probléme anénométre Réponse #1 le: 22/01/2017 à 10:56:17
Bonjour à toi,
tout d'abord, à lire ton post, il me semble que tu parles de deux choses bien différentes.
la vitesse du vent et la rafale.....en exemple, lors du dernier coup de vent sur Lille, j'avais une vitesse de vent de 80 km/h en gros mais ma station à enregistrer une rafale à 114.....
Si tu avais des parasites, et en comparaison avec ma wmr200, tu aurais des coupures de transmissions de données......
Si tu veux contrôler ton anémomètre et bien que ce soit moins facile avec la wmr300, le truc, c'est d'embarquer le tout en voiture avec une personne, i tu as un gps c'est mieux, tu bloques à une vitesse de 50 km/h gps par exemple tu sors la station et tu vois ce que ça donne....
tu peux avoir une légère variation que tu peux éventuellement corriger avec ton log de traitement de données
si l'écart est trop important et irréel.....retour SAV
eric



Re : probléme anénométre Réponse #2 le: 22/01/2017 à 11:00:56
Bonjour,

La girouette fonctionne t-elle correctement ?
Si la réponse est NON alors il faut vérifier le connecteur dans le transmetteur.
Si la réponse est OUI alors je ne vois pas à part des interférences importantes et encore, chez moi, nous sommes deux radioamateurs l'un à côté de l'autre et je n'ai jamais eu de problème avec la wmr300. je n'en dis pas autant avec une LaCrosse qui est dans le carton maintenant.



Re : Re : probléme anénométre Réponse #3 le: 22/01/2017 à 11:08:54
Bonjour à toi,
tout d'abord, à lire ton post, il me semble que tu parles de deux choses bien différentes.
la vitesse du vent et la rafale.....en exemple, lors du dernier coup de vent sur Lille, j'avais une vitesse de vent de 80 km/h en gros mais ma station à enregistrer une rafale à 114.....
Si tu avais des parasites, et en comparaison avec ma wmr200, tu aurais des coupures de transmissions de données......
Si tu veux contrôler ton anémomètre et bien que ce soit moins facile avec la wmr300, le truc, c'est d'embarquer le tout en voiture avec une personne, i tu as un gps c'est mieux, tu bloques à une vitesse de 50 km/h gps par exemple tu sors la station et tu vois ce que ça donne....
tu peux avoir une légère variation que tu peux éventuellement corriger avec ton log de traitement de données
si l'écart est trop important et irréel.....retour SAV
eric

salut!

non je ne pense pas que ce soit un problème d'étalonnage, c'est plus un problème d'onde parasite! encore à 09h30 ca ma enregistré une rafale à 49.7 km/h alors qu'il n'a pas de vent!



Re : Re : probléme anénométre Réponse #4 le: 22/01/2017 à 11:11:54
Bonjour,

La girouette fonctionne t-elle correctement ?
Si la réponse est NON alors il faut vérifier le connecteur dans le transmetteur.
Si la réponse est OUI alors je ne vois pas à part des interférences importantes et encore, chez moi, nous sommes deux radioamateurs l'un à côté de l'autre et je n'ai jamais eu de problème avec la wmr300. je n'en dis pas autant avec une LaCrosse qui est dans le carton maintenant.

salut!

oui la girouette marche bien et l'anémomètre aussi le reste du temps, il y a juste des fois elle m'affiche des valeurs erronés!




Re : probléme anénométre Réponse #5 le: 22/01/2017 à 12:34:09
Il faut, je pense contrôler la connectivité dans le transmetteur malgré tout. Il arrive parfois qu'un connecteur ne soit pas bien serti. C'est déjà arrivé.
Après cela, si le résultat est le même, un retour SAV s'impose (un problème intermittent n'est jamais apprécié dans les SAV).



Re : probléme anénométre Réponse #6 le: 22/01/2017 à 14:34:00
ok merci, il me reste un mois et demi de garanti, je crois que je vais faire appel au service après vente! merci




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo