Perte de connection de la sonde extérieur(Lu 7879 fois)

Perte de connection de la sonde extérieur le: 06/04/2014 à 14:19:42
Je suis propriétaire d'une Oregon WMR200 avec ma base alimentée avec des piles rechargeables.
Fréquemment dans la journée je perds la connexion de ma sonde de température extérieure.
Comment puis améliorer ma connexion.
Merci pour vos réponses



Re : Perte de connection de la sonde extérieur Réponse #1 le: 06/04/2014 à 15:24:05
bjr,
je pense déjà avoir répondu sur ton autre post......
s'il faut être plus précis.....
analyse de l'implantation de la sonde.....obstacle métallique, béton ferré
analyse des lieux, voisinage de la sonde....portail à boitier de commande, autre station proche
analyse de l'implantation de la base....télévision, telephone, ordi.......
déplacement de la base et du capteur jusqu'à optimisation de la réception.....
changement des piles du capteur
s'il est branché sur le panneau photovoltaïque, as tu branché les accus de ce panneau.....
Pour rappel, c'est livré non branché....il faut dévisser l'arrière du panneau, 6 vis de mémoire et connecter la petite fiche blanche!!!
et de nouveau, met ta configuration, ça aide à répondre
eric



Re : Perte de connection de la sonde extérieur Réponse #2 le: 07/04/2014 à 07:13:09
Bonjour,

Ne pas oublier que les accus rechargeables ne délivrent que 1.2V alors qu'une pile classique délivre 1.5v

Ta station est alimentée sous 4.8v au lieu de 6 volts.

A ta place je commencerai par mettre 4 piles normales.

A+
Robert
« Modifié: 07/04/2014 à 07:19:20 par Robert29 »



Re : Perte de connection de la sonde extérieur Réponse #3 le: 07/04/2014 à 10:35:44
Bonjour,
Je vais enfoncer encore une fois des portes ouvertes, concernant les piles et accumulateurs. ;D
Si, l'utilisation d’accumulateurs (piles que l'on peut recharger) dans pas mal de cas cas ne pose pas de problèmes, via à vis de leurs utilisations, vue que facilement on peut procéder à leurs recharges lorsque celles-ci sont faibles, ils ne faut jamais perdre de vue que leurs tensions délivrées lorsqu'elles sont neuves est de 1,2 V .
Un pile alcaline elle délivre 1,5 V.
Dans la majorité des capteurs 2 piles sont nécessaires pour alimenter les différentes fonctions
Effectuons un petit calcul:  1,2 x 2= 2,4V 1,5 x 2 = 3,0V, soit une perte sèche des le départ de 0,6V.
Certains composants pour fonctionner demandent une certaine tension, avec un seuil bas de 2,3 voir 2,2 V pour fonctionner correctement.
Rapidement, ils ne peuvent plus rendre le service que l'on attend d'eux.... ???
Alors, si GROGNON, peut de donner un conseil, remplace tes accu par des piles alcalines de type DURACELL.
Et n'attend pas que ces dernières soient à plat pour procéder à leurs remplacement.
Sur ma Station, je le fais systématiquement, une fois par an, ceci sans état d’âme, n'ayant aucune envie sous la pluie ou en plein hiver d'avoir à faire de la maintenance sur ma station.
Mais, ce n'est que le conseil de
GROGNON





 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo