Pb capteurs WMR80(Lu 3508 fois)

Pb capteurs WMR80 le: 15/08/2010 à 10:34:54
Bonjour,
J'ai acheté une sation météo WMR80 il y a deux mois et j'ai quelques problèmes avec les capteurs. En effet, surtout le capteur de température extérieur et de pluviométrie pose pb, sur la station j'ai souvent des "petit traits" à la place des chiffres, j'ai pensé au début que cela venait des piles (bien que les témoins respectifs de pile sur la station ne soit pas allumer), j'ai changé les piles des capteurs (pas de la station) et ça a remarché 1 semaines pour la température et gère plus pour pour le pluviomètre. L'anémoètre lui à tenue environ 4 semaines.
J'ai à nouveau changer les piles et idem, le même pb. Il semble que la WMR80 soit très sensible aux piles. J'ai acheté des piles rechargeables mais c'est pire, pas de mesure avec le pluviomètre, l'anèmomètre à tenu 2h et la température extérieur 1 semaine.
Avez-vous constaté ce type de pb (perte de lecture des capteurs)? Selon vous est-ce lié aux piles ou à un autre pb (perturbation des ondes émisent par les capteurs, ...)? Pour info j'ai maxi 20-30 mètres entre la station et le capteur le plus éloigné et c'est pas celui qui pose le plus de pb car c'est l'anémomètre.
Merci pour votre aide.
Cordialement

P.S.: Désolé si ce sujet a déjà été évoqué (j'ai pas assez recherché), si c'est la cas merci de me donner le lien des réponses.

Yann



Re : Pb capteurs WMR80 Réponse #1 le: 18/10/2010 à 02:33:48
Il y a peut-être à proximité un appareil qui causes des interférences ou qui fonctionnes sur la même fréquence ou tout-proche.Car normalement la portée est assez bonne,soit environ 100m en terrain dégagé.Ou simplement changer la console de place peut aussi améliorer les choses.Surtout s'il y a un téléphone sans-fils tout près.Essaies ça  ça devrait régler le problème.   ;)




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo