Panne de pluviometre wmr200(Lu 1614 fois)

Panne de pluviometre wmr200 le: 19/08/2016 à 07:15:59
Bonjour,
Decidement cet été ce n'est pas le top pour ma station météo. Après la casse de mon anémomètre, voila que le pluviomètre ne fonctionne plus.
il pleut mais les donnes reste a 0. j'ai donc d’abord fait un reset puis une nouvelle recherche tout près de la base.
la  base est revenue a 0 puis j'ai basculé les augets et la rien ne s affiche. le passage de l aimant devant la bulle émet un cliquetis justifiant que le contact fonctionne.
Les piles délivrent bien leurs 3Volts jusqu'au circuit.
Lors du remontage j'ai eu un déclenchement "1 mm" qui me laisse penser a un faux contact.
Avez vous eu echo de soudure qui auraient pu lâcher? je pense a celle de l émetteur radio ou bien connaissez vous une réponse a ce problème?



Re : Panne de pluviometre wmr200 Réponse #1 le: 22/08/2016 à 10:56:14
Bonjour
As-tu essayé de faire un test de basculement avec le Pluvio à coté de la station?
GROGNON



Re : Panne de pluviometre wmr200 Réponse #2 le: 22/08/2016 à 12:27:28
Bonjour,
J'ai eu le même problème avec mon pluvio lors de sa mise en service. Il n'était pas toujours reconnu pas la base, avec le SAV de baroland j'ai fait des test ( déplacement du pluvio à côté de la base, reinitialisation, etc ...) ca a finit pas un retour SAV.
Pascal



Re : Panne de pluviometre wmr200 Réponse #3 le: 24/08/2016 à 18:30:28
Bonjour, oui effectivement j ai fait des test de basculement près de la station et cela ne fonctionnait que de manière aléatoire.
le lendemain du test , j'avais quand même réinstallé la sonde a l extérieur et lors-quelle donnait des informations cela ete totalement farfelus.
il a plu semble t’il 2 a 3 mm et la sonde m affichait près de 150 mm.

j'ai donc investit dans une nouvelle sonde.  :-\




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo