oregon WMR200(Lu 3951 fois)

oregon WMR200 le: 30/12/2010 à 15:21:21
bonjour à tous
je viens d'acheter une station WMR200 et je suis tout nouveau sur ce forum.
tout d'abord pouvez-vous  me dire si j'ai fais le bon choix pour le materiel?
d'autre part j'habite dans un lotissement, donc je pensais installer mes sondes dans un abri et celui ci sur le toit de la maison pour ne pas être gêné par les divers obstacles.
merci d'avance pour vos conseilles.



Re : oregon WMR200 Réponse #1 le: 03/01/2011 à 07:18:19
Bienvenue tama36 ! C'est un bon choix qui voit sa popularité augmenter constamment et l'avantage de cette station est sa flexibilité.On peut y ajouter plusieurs sondes et le problème de sonde d'humidité qui semblent avoir affecté un lot semble résolu puisque je n'ai pas eu de nouveaux cas de répertoriés autant qu'ici que sur le Forum météo QSW dans la section des instruments. Seule chose ennuyante c'est la dizaine de vis qu'il faut retirer du pluviomètre pour y changer les piles.À moins que ce fut amélioré...   ???  Sinon elle va vous donner de nombreuses années sans tracas.Un conseil si vos stations sont exposées au froid,genre des températures de -10 et moins: remplacez les batteries fournies alcalines par des piles au lithium durant l'hiver.Elles vont fonctionner sans problèmes.Ici ma station a pu fonctionner à  -37 en Janvier 2009,alors...   ;)



Re : oregon WMR200 Réponse #2 le: 03/01/2011 à 15:17:52
salut rick,
merci pour ta réponse
pour résumer mon histoire j'ai commandé ma station chez "BAROLAND.COM le 28/12/2010 à 19h00 et le 31/12 à 10h30 je la recevais sur ce coup la aucun souci, je me suis donc mis à l'installer et la ça commence ,la sonde thermo hygromètre qui n'est pas détectée par l'unité centrale ,j'ai envoyé un message au SAV de baroland qui me dit de ressayer avec des piles neuves.
rien a faire donc j'attends les démarches à suivre pour leurs renvoyer le capteur défectueux.
pour ce qui est du logiciel c'est un peut complique ,et loin des attentes que j'espérais,ni aurait-il pas un autre logiciel (en francais) compatible avec cette station WMR200?
merci à vous
            Cordialement.



Re : oregon WMR200 Réponse #3 le: 03/01/2011 à 16:34:00
Bonjour Tama, j'ai recu ma wmr200 il y a quelques temps et je l'ais installé il y a qqs jours sauf le pluviometre dans qqs temps.

pour ma part, tous c'est bien mis en route.
as tu bien suivi la procedure d'installation et de reset des elements et dans l'ordre aussi de la station?

cela peut eventuellement provoquer un dysfonctionnement au niveau du matos si ce n'est pas fait correctement.

voila si je peux t'aider....
tiens nous au courant



Re : oregon WMR200 Réponse #4 le: 04/01/2011 à 03:21:24
Si c'est la sonde thermo-hygro.Bon.Il faut y installer les piles et aussi vérifier la pile rechargeable qui d'habitude n'est pas connectée.Un coup ceci effectué,il faut réinitialiser l'émetteur en question ensuite les autres émetteurs et en dernier faire de-même avec la console.Au bout de 2-3 minutes tout devrait fonctionner.ça peut-être plus long avec le pluviomètre parfois. Ça devrait fonctionner par la suite.




Re : oregon WMR200 Réponse #5 le: 06/01/2011 à 18:31:06
Je trouve que c'est un bon choix... En ce qui me concerne, j'ai installé une WRM200 dans ma maison de campagne en aout. Je viens d'en acheter une autre pour mettre dans mon habitation principale.
Aucun problème de matériel. Cependant, je pense qu'il ne faut pas hésiter à réinitialiser les sondes (avec piles haut de gamme) et la station régulièrement (dans cette ordre).




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo