MISE EN GARDE WMR200(Lu 3565 fois)

MISE EN GARDE WMR200 le: 31/12/2014 à 17:02:22
Bonjour...

Je tiens juste a vous mettre en garde a propos de la WMR200.Certes tres beau kit a avoir mais un probleme RECONNU existe avec la sonde Temp. et Hum. ext...celle qui vient avec le kit.

La sonde HUMIDITE cesse de fonctionner par froids de -10 a -15°c.

Je me suis acheter un kit de wmr 200 et tout allait bien jusqu'a ce que les temperature descende sous les -12,-13 °c

La temperature  fonctionnait toujours mais pas l'humidité.

Sur plusieur forums,ce probleme est present et rien a faire.

SI vous etes dans un coin de pays ou il fait chaud alors pas de probleme




Re : MISE EN GARDE WMR200 Réponse #1 le: 04/01/2015 à 14:52:57
Bonjour
Je vais ajouter une nouvelle alerte par rapport à la sonde extérieure pour la WMR200.Ma station est neuve, installée en novembre.
Très rapidement j'ai repéré le défaut suivant: par temps de pluie ou de brouillard, la température indiquée par la sonde extérieure augmente régulièrement au lieux d'indiquer la température exacte: ainsi ce matin la sonde indiquait  17° alors qu'il faisait 3°, hier soir elle indiquait 8° alors qu'il faisait 1°. Ce problème apparait chaque fois qu'il pleut ou qu'il y a du brouillard.
Par contre je n'ai pas de problème avec l'humidité, quelque soit la température extérieure (il a fait jusqu'à -12 la semaine dernière sans problème.)
Je vais imprimer les graphiques correspondants aux périodes de défaut et retourner voit le vendeur (Nature et Découverte à Chambéry)
Un peu juste le matos OREGON  >:(
Bonne année à tous



Re : MISE EN GARDE WMR200 Réponse #2 le: 04/01/2015 à 14:56:03
Ah ben merci pour ce renseignement...

je peux pas confirmer pour la pluie car c'est l'hiver chez moi...mais ca va venir SI la wmr est encore vivante ;D




Re : MISE EN GARDE WMR200 Réponse #3 le: 04/01/2015 à 17:40:45
Bonsoir,
Etonnant.....
Bon j'avais déjà répondu pour le soucis d'humidité.....pb de sonde retour au SAV
pour la T° je dirais idem même chose.....
Et quand je dis étonnant, c'est que c'est la première fois que j'entends parler de ces soucis.....tout en étant sur plusieurs forum!!!!!
mais bon, on ne lis pas tout non plus!!!!
peut être un coup de pas de bol et deux mauvaises sondes.....
eric



Re : MISE EN GARDE WMR200 Réponse #4 le: 04/01/2015 à 17:42:27
Le probleme ,on trouve les problemes APRES en avoir acheter une >:(




Re : MISE EN GARDE WMR200 Réponse #5 le: 01/03/2015 à 00:45:40
Euh virusdunil les batteries "AA" de vos capteurs sont-elles au Lithium ? Celles-ci vont fonctionner sans perte de puissance à -30° digne de nos hivers canadiens...Mon copain Justin chez-qui j'ai réinstallé mon ancienne station WMR 968 n'a pas de problèmes et même si à St-Narcisse parfois ça descendait à -35° durant la nuit.La station IQUEBECS50 sur Wunderground...Depuis l'installation en 2012 je n'ai pas eu à grimper sur le toit du garage pour changer les batteries.    ;)




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo