Communauté LW301 (Partage d'observations)(Lu 20798 fois)

Re : Communauté LW301 (Partage d'observations) Réponse #15 le: 04/12/2013 à 21:35:00
Demande envoyée guigui.  ;)
« Modifié: 04/12/2013 à 21:39:57 par Patelic 77 »



Re : Re : Communauté LW301 (Partage d'observations) Réponse #16 le: 06/12/2013 à 11:13:05
Les infos de ma station :
Guillaume LEFEVRE, Bougainville (80) - France

Demande envoyée. Merci ;)



Re : Communauté LW301 (Partage d'observations) Réponse #17 le: 07/12/2013 à 14:29:49
Demandes acceptées  ;D



Re : Communauté LW301 (Partage d'observations) Réponse #18 le: 10/12/2013 à 22:26:49
Est-il possible de rejoindre la communauté.
Daniel LAINE - Saint Martin la Plaine (Loire)
Cordialement



Re : Communauté LW301 (Partage d'observations) Réponse #19 le: 10/12/2013 à 22:29:30
Suite à mon précédent message
stmartinaire Saint Martin la Plaine




Re : Communauté LW301 (Partage d'observations) Réponse #20 le: 13/12/2013 à 11:30:34
Demande d'ajout envoyée, merci ;)



Re : Communauté LW301 (Partage d'observations) Réponse #21 le: 25/12/2013 à 11:31:43
Bonjour à tous et Joyeux noël.

Je profite du passage de la tempête Dirk hier et aujourdh'ui en France pour vous interroger sur les mesures de la vitesse du vent sur nos stations LW301.

Sachant qu'hier matin des vents maxi ont été enregistrés à plus de 80 km/h dans mon secteur (nord est 78), je suis surpris de constater que l'anémomètre de ma station n'a enregistré qu'une vitesse maxi de 4,1 m/s à 8 heures soit un peu moins de 15km/h.

A priori la station n'enregistre pas les rafales maxi mais seulement les vents moyens. Bon, je veux bien mais à 8 heures hier matin le vent moyen dépassait largement les 15 km/h et j'en veux pour preuve la consultation de plusieurs sites météo amateur du secteur qui avaient des vents moyens supérieurs à 40km/h.

Pensant que mon anémomètre était défectueux, j'ai consulté dans l'onglet carte plusieurs stations LW301 de la communauté et je constate que toutes celles que j'ai consulté affichent des valeurs de vent maxi autour des 4m/s, soit des valeurs largement sous évaluées.

Suis-je le seul à m'interroger sur cet anémomètre qui pour moi ne remplit nullement sa fonction et ne permet pas de mesurer le vent ?

Question : existe t'il une alternative plus sérieuse comme anénomètre compatible avec notre station ?

Au plaisir de vous lire





Re : Communauté LW301 (Partage d'observations) Réponse #22 le: 27/12/2013 à 11:04:54
Salut, effectivement jumbo, les données de l'anémomètre ne sont pas bonnes du tout.La vitesse affichée est bien en dessous de la réalité et je n'ai pas trouvé de facteur pour avoir la bonne. A mon avis ça ne vient pas de l'anémomètre mais du logiciel qui interprète sa rotation. J'ai déjà envoyé un mail à ce sujet à oregon mais sans résultat.



Re : Communauté LW301 (Partage d'observations) Réponse #23 le: 07/01/2014 à 20:19:15
Bonsoir,
Seuls les possesseurs de cette station peuvent te répondre.......
Vue les soucis rencontrés et le peu de post la concernant, la possession de cette station reste anecdotique.....
Comme dans beaucoup de chose, il faut savoir être patient et comprendre que ce forum vit par ses membres!!!!!
Bien cordialement
eric



Re : Communauté LW301 (Partage d'observations) Réponse #24 le: 07/01/2014 à 20:41:09
Bonsoir,
Je vous confirme en effet que la vitesse n'a pas dépassé 4m/s
La seule chose que je peux dire c'est qu'une autre station indiquait a priori les bonnes valeurs : coïncidence si on multiplie par 10 les valeurs de la lw301 on a, a priori, les bonnes valeurs !!!

A +
« Modifié: 07/01/2014 à 22:07:05 par Arcanes »




Re : Communauté LW301 (Partage d'observations) Réponse #25 le: 14/03/2014 à 06:15:17
Les infos de ma station :Lionel DELAGE DE LUGET - Saïx (81) FRANCE




Re : Communauté LW301 (Partage d'observations) Réponse #26 le: 18/03/2014 à 15:49:36
ça recommence depuis 2 ou 3 semaines je n'ai plus d'affichage de mes données sur le site Osany...... Après multiples reset et/ou debrancahage et rebramchage du Hub ça repart pendant quelques jours et puis plus rien. Suis-je le seul à connaître ses inconvénients ou bien connaissaient vous cela vous aussi ? Et là pour l'intant je n'arrive même plus à rélancer l'affichage des données  >:( >:( >:(



Re : Communauté LW301 (Partage d'observations) Réponse #27 le: 21/03/2014 à 05:19:56
BONJOUR......ça fonctionne maintenantjumbo?



Re : Communauté LW301 (Partage d'observations) Réponse #28 le: 24/03/2014 à 11:44:38
c'est enfin reparti hier dimanche après plus d'une semaine d'arrêt; pas terrible pour l'historique.



Re : Communauté LW301 (Partage d'observations) Réponse #29 le: 08/04/2014 à 00:03:20
Salut, depuis quelques jours, pas d'accès aux données que ce soit sur pc ou tel.
Je suppose que c'est pareil pour vous.  >:(




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo