capteur solaire(Lu 6653 fois)

capteur solaire le: 08/02/2014 à 08:14:53
 Bonjour,
Je viens d'installer un capteur solaire STC800 sur l' anémomètre de ma station (wmr 88) et du même coup j'ai changé les piles. Aprés avoir tout installé et fait reset sur la sonde, la console ne la captait plus. Alors direction le forum et premier problème résolu, il fallait tout simplement mettre la console hors alimentation lors du changement des piles de la sondes ( comme pour la première mise en marche).

Alors ma question vient au sujet de la mise en marche du capteur solaire. Il me semble avoir lu qu'il fallait connecter les accus du capteur.
Mais comment fait -on? Y a t-il certaines précautions à prendre?
Cela semble bizare qu'il faille demonter un appareil neuf pour pouvoir l'utiliser  ::) surtout que c'est n'est précisé nulle part


Merci
 



Re : capteur solaire Réponse #1 le: 08/02/2014 à 10:57:57
Bjr,
bizarre mais pourtant vrai........
il te faut juste démonter l'arrière du panneau (six vis de mémoire) et connecter la petite fiche blanche à l'intérieur. c'est tout, ton capteur est opérationnel;
eric



Re : capteur solaire Réponse #2 le: 08/02/2014 à 12:26:05
Bonjour Fabrice,
Je ne connais pas du tout le STC2800.
Je suis étonné que ce soit des piles qui assurent la fonction de sauvegarde, et non Pas des ACCULULATEURS.
GROGNON



Re : Re : capteur solaire Réponse #3 le: 08/02/2014 à 12:42:44
Bonjour Fabrice,
Je ne connais pas du tout le STC2800.
Je suis étonné que ce soit des piles qui assurent la fonction de sauvegarde, et non Pas des ACCULULATEURS.
GROGNON

heuuu, il a changé les piles de l'anémo......enfin, je l'ai compris comme ça
eric



Re : capteur solaire Réponse #4 le: 08/02/2014 à 19:56:25
Les sites de grognon et erick ont fait des émerveillé au boulot cet après midi ,,,,




Re : capteur solaire Réponse #5 le: 09/02/2014 à 15:06:34
Bonjour, et merci pour vos réponses

Voilà c'est fait, il  y  avait bien une petite fiche à brancher dans le boitier du capteur, et quand j'y pense, je ne serais pas passé par ici, le capteur serait resté hors service un bon moment.

Oui c'est bien les piles de l'anémo que j'ai changé, tant qu' à monter sur le toit pour  installer le capteur solaire, et j'y ai mis des piles au lithium. 
Merci





 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo