Bonjour et Problème de sonde UV(Lu 2336 fois)

Bonjour et Problème de sonde UV le: 30/05/2013 à 07:44:07
Bonjour à tous et voilà mon petit problème.

Depuis une semaine je me retrouve avec des données très étonnantes au niveau de ma sonde UV... j'obtiens des résultats de l'ordre de 12 à 14 en milieu de journée (Ajaccio - Corse du sud) et pourtant il ne fait pas top beau.
Je n'ai jamais eu plus de 9 en plein cœur de l'été l'année dernière.
Vous pouvez voir les graphiques ici : http://web000.fr/meteo
Merci de vos avis éclairés.



Re : Bonjour et Problème de sonde UV Réponse #1 le: 30/05/2013 à 10:44:30
Bonjour,
Dans un premier temps, J'ai une interrogation.
Tu postes un message à 07h44, ce jour, nous sommes le 30 Mai 2013.
Lorsque je regardes ta courbes, celle-ci a été generée à 11h40.
Essaye de voir d'ou provient ce Pb.
Ensuite tu pourrais vérifier, si au niveau de GW, l'affectation des capteurs est correcte.
Vérifie, si par hasard, tu n'aurais pas une coorection de sonde?

GROGNON



Re : Bonjour et Problème de sonde UV Réponse #2 le: 30/05/2013 à 16:19:36
Heu... Oui merci, mais en fait les graphiques sont en "temps réel"... Donc si tu y va maintenant toute les heures ont changé !
Je ne pense pas avoir de correction, mais je vais regarder de nouveau... Ca fonctionnait bien jusqu'à il y a quelques jours.




Re : Bonjour et Problème de sonde UV Réponse #3 le: 30/05/2013 à 16:49:52
Re,
Pour le datage des Graphs OK:
Je te conseillerai de faire une feuille spécifique aux UV, cela permettrait une lecture plus simple, car la superposition des courbes ne permet pas une lecture très simple.
Si, tu as besoins d'aide pour créer une nouvelle feuille de style, regarde sur mon site, il y a un tutoriel.
Tu exploites GW avec quel type de fichier (CSV ou autre).
Pour un CSV, si tu veux tu peux me l'envoyer.
GROGNON





 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo