Pb avec pluviomètre(Lu 9149 fois)

Pb avec pluviomètre le: 11/05/2014 à 20:10:59
Bonsoir,

Je viens de constater que mon pluviomètre, installé de niveau, relève moins que ce qui est tombé.
Je peux m'en rendre compte en comparant avec ce que je relève avec ma WS2350.
J'ai fait le nettoyage aujourd'hui au cas où cela proviendrait d'une saleté.
Mais rien n'y change. Pendant que ma WS2350 relève 1.2 mm, ma VP2 n'en relève que 0.4.
Avez vous déjà eu le problème? Que puis je faire?

Merci par avance pour vos avis.

Bien cordialement.



Re : Pb avec pluviomètre Réponse #1 le: 11/05/2014 à 20:30:15
Re,

Je viens d'aller vérifier.
Les bascules se font bien avec une bouteille, et les transmissions avec.
Je ne comprends pas.

Cordialement



Re : Pb avec pluviomètre Réponse #2 le: 13/05/2014 à 10:25:46
Bonjour,
N'y aurait-il pas un problème d'unité qui traine quelque part, en effet, on obtient un rapport de 3.
et si je tiens compte d'un peu d'erreur et des arrondis, on est pas loin de 2,54. ..... ???

2 pluvios, c'est bien, mais très chiant ;D, je m'explique lequel indique une valeur juste.
Faudrait peut être faire une vérification?

Bon courage.
GROGNON





Re : Pb avec pluviomètre Réponse #3 le: 13/05/2014 à 18:32:57
Bonsoir,

Je n'en sais rien....
A priori, cela marche.
Je surveille.

Cordialement.



Re : Pb avec pluviomètre Réponse #4 le: 13/05/2014 à 18:36:32
Tiens moi au courant, cela m intéresse.
GROGNON




Re : Pb avec pluviomètre Réponse #5 le: 21/05/2014 à 19:51:15
Bonsoir,

Cela se confirme.
Pas de pb particulier avec mon pluviomètre de ma VP2.
J'ai comparé avec la station de Chartres à 20km. J'ai sensiblement les mêmes relevés pour hier. Je verrai demain pour aujourd'hui.
Par contre, j'ai enlevé la grille de protection (grille que l'on met sur les gouttières) que j'avais installé pour protéger des feuilles, etc...
Mais je pense que cela n'a rien changé.
Prochainement, je vais me ré acheter (j'en avais un mais je l'ai donné) un pluviomètre manuelle. Comme cela, je n'aurai plus de doute.

Voilà pour la suite.

Cordialement.



Re : Pb avec pluviomètre Réponse #6 le: 22/05/2014 à 14:53:17
Salut SNOOPY.
Je ne comprend pas pourquoi, tu veux enlever la grille de protection, de par sa conception, elle ne gène en rien l'écoulement de l'eau vers les augets ( pointes vers le bas ), sauf si par inadvertance suite à une opération de nettoyage, tu l'avais remonté dans la mauvais sens.... ;D  Et dans ce cas, cela est sur cela va te fausser les données.
Essaye de faire un test avec une seringue, cela ne coute pratiquement rien.  ;)
GROGNON



Re : Pb avec pluviomètre Réponse #7 le: 22/05/2014 à 18:38:22
Bonsoir Grognon,

C'est une grille maison.... La grille dans le fond du pluviomètre, je ne l'ai plus (je me demande si une pie me l'aurait pas volée)
Bref, c'était vraiment pour enlever le dernier doute possible.
De plus, je viens de contrôler avec la station de Chartres, et je n'ai plus de doutes.
M'enfin, cela n'empêche que je vais racheter un pluviomètre manuel. Ca coute rien, et aux moins, on ne pourra pas me dire que mes relevés sont erronés (et oui, on me l'a dit!!!!!)
Une frayeur pour rien.

Merci beaucoup.

Cordialement



Re : Pb avec pluviomètre Réponse #8 le: 22/05/2014 à 19:57:33
Bonsoir,
Plutôt que d'investir dans un pluvio, je te donne une lien pour le remplacement de la grille.
http://www.meteo-shopping.fr/Station-meteo/Davis-Instruments/Pieces-detachees/Pieces-detachees-Vantage-Pro2?nbparpage=20&tri=&marque=&nbpage=2
Et si je peux me permettre, un petit truc,
Personnellement, j'ai collé avec de la cynaloite (après avoir nettoyé correctement le collecteur du pluvio avec du vinaigre blanc), 2 pattes du collecteur.
Je ne suis pas gêné par les pies qui prenaient le pluvio pour un perchoir, mais j'ai fait ce qu'il fallait ;D (quelque bouts de fils de fer).

GROGNON



Re : Pb avec pluviomètre Réponse #9 le: 22/05/2014 à 21:06:47
Bonsoir,

Merci pour le tuyau.
Ma grille fait bien l'affaire (8euros avec frais de port, pour un bout de plastique), mais le coup de la cynaloite, je ne connaissais pas. Elle est plus grande, et comme elle est quasi en haut, pas de problème de nichoir, ni de feuilles. Du coup, pas besoin de fil de fer.

Bonne soirée.

Cordialement.




Re : Pb avec pluviomètre Réponse #10 le: 23/05/2014 à 14:33:57
Bonjour,
je ne connais pas la maille de ta grille, mais attention car si les mailles sont trop fines, elle risque de se comporter comme un condensateur (tant que le poids de l'eau entre chaque maille), ne sera pas supérieur aux forces d'attractions, l'eau restera dans le filtre, et cela ralentira la réponse du capteur.
Voila pourquoi DAVIS, a crée un filtre, avec des pointes qui se positionne sur les bords du pluvio, et avec une grille large.
Pour comparaison, sur la WMR200, la grille couvre le pluvio, si je m'en souviens, elle possédè des bords métalliques large, et un maillage fin, qui fait que pour de faibles précipitations, la grille se charge d'eau, et elle la stocke, empêchant l'eau de couler vers les augets,donc non comptabilisé. si ensuite, il y a un peu de vent et de soleil, l'eau s'évapore, et fini la comptabilisation....

GROGNON



Re : Pb avec pluviomètre Réponse #11 le: 23/05/2014 à 21:05:46
Bonsoir,

Merci pour ces précisions.
Aucune inquiétude, les mailles de ma grille sont suffisamment large. J'ai pris un morceau de grille de protection que l'on met sur les gouttières, en plastique.

Cordialement




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo