toujours la pluviométrie(Lu 2310 fois)

toujours la pluviométrie le: 18/03/2012 à 18:13:30
bonjour, j'ai une WS2800 et le problème que je rencontre est que la station météo ne reconnait plus la pluviométrie elle affice 0 alors qu'il vient de pleuvoir et sur mon PC c'est la même chose forcement, j'ai changé les piles, et rien n'y fait alors je suis très  >:(, si quelqu'un peut m'aider merci
pamplemousse



Re : toujours la pluviométrie Réponse #1 le: 19/03/2012 à 21:15:43
Bonsoir,

bienvenu sur le forum

Le problème (ou plutôt un des problèmes) des Ws280x est la reconnaissance des capteurs. En premier lieu, il faut vérifier si lors d'une réinitialisation complète la station voit ou non le pluvio. Cette procédure impose que tous les capteurs soient à moins de 2 mètres de la console. Pendant la phase d'initialisation, il faut de temps en temps faire basculer les godets du pluvio.
Si en fin de cette procédure, la console affiche en lieu et place des pluies '---', c'est que le capteur n'est pas reconnu. Si par contre l'affichage est '00', c'est que le pluvio est reconnu mais que les ILS (contacts sous vide se fermants sous un effet magnétique) ne se ferme pas. Dans ce cas, un de nos "forumeur" a indiqué que les aimants n'étaient pas correctement enfoncés dans leur logement.
Sinon, il ne faut pas hésiter à contacter le SAV LCT

A+




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo