Pb reconnaissance capteur Sur ws2800(Lu 8182 fois)

Pb reconnaissance capteur Sur ws2800 le: 09/04/2010 à 20:45:13
bonsoir
je suis en train d'installer et d'essayer ma nouvelle station 2800 et la station m'affiche toujours des traits pour le Vent et la pluie.
le capteur Exterieur s'est bien synchronisé
j'ai refait la manip de reinstall des capteurs. Et quand je remet les piles dans la station, la petite icone de transmission clignote 15 secondes, me trouve bien la sonde extérieur et c'est tout.
est ce que ca vient du fait que je viens juste de déballer le materiel, qu'il est 21 H 30 et qu'il n'y a pas de soleil ?
les capteurs solaires sont bien allumés par mes lampes du bureau pourtant

une autre question : pourquoi dans la notice il est mentionné des piles rechargeables alors que celles fournies sont de vulgaires alcalines ?

bonne soirée
Didier



Re : Pb reconnaissance capteur Sur ws2800 Réponse #1 le: 02/05/2010 à 10:20:20
Bonjour,

Nous avons reçu une station WS2800 et avons les mêmes problèmes que vous. Avez-vous résolu ceux-ci? Merci



Re : Pb reconnaissance capteur Sur ws2800 Réponse #2 le: 10/10/2010 à 17:22:20
bonsoir a tous!
Je viens d'acheter une station WS2800 et j'ai exactement les meme problemes que ci dessus. les capteurs solaires sont restés au soleil une journee entiere et malgré une vingtaine de reset et de reinstalation depuis l'etape 1.........RIEN enfin---- pour la pluie et le vent!!!!
Pouvez vous m'aider?



Re : Pb reconnaissance capteur Sur ws2800 Réponse #3 le: 10/10/2010 à 18:47:41
Bonsoir,

Je vois que les problèmes de liaison avec la ws2800 persistent.
Avez vous fais vos connexions comme indiqué dans la notice : tous les capteurs à moins d'un mètre de la station ?.
Si oui, avez-vous vérifié que les piles dans la sonde pluvio et sonde anémomètre sont bien des accus rechargeables ? (Certains internautes ont écrit que cela pouvait être de simples piles).

Autre point, il existe un petit poussoir de Reset sur les sondes, les avez-vous utilisés ?.

Lors de mon installation, il y a plusieurs mois, j'avais eu un petit soucis de ce côté là mais en suivant la notice à la lettre après avoir laissé les capteurs au soleil toute la journée, cela avait fini de fonctionner.

NOTA : Les distances entre l'anémomètre et la sonde de pluviométrie doivent être bien plus faibles que ce que permet la notice.

A+

pschnell (utilisateur de la Ws2800 depuis janvier 2010 - www.epegard.net
« Modifié: 10/10/2010 à 18:50:09 par pschnell »



Re : Pb reconnaissance capteur Sur ws2800 Réponse #4 le: 11/10/2010 à 10:10:33
salut et merci pour ta réponse!
Oui j'ai suivi à la lettre la notice d'installation en respectant les distances.
Dans le pluvio oui c'est des accus, mais l'anémomètre je ne sais pas (pas accès sans démontage?!!)
oui j'ai utilisé le RESET sur l'anémomètre mais pas de RESET sur le pluvio sauf à retirer les accus couvrir la centrale etc etc et tout recommencer à 0.....
oui j'ai laissé les 2 centrales au soleil pendant 1 journée 1/2.
Donc j'avoue que je ne sais plus quoi faire!!!!!
Es ce que c'est l'hygro qui fonctionne qu'a moitié????




Re : Pb reconnaissance capteur Sur ws2800 Réponse #5 le: 11/10/2010 à 19:58:50
Bonsoir,

Je vois que mes questions sont basiques et que vous avez suivi la notice (malheureusement beaucoup ne la lise pas - j'en sais qq chose).

Dans votre cas au vue de vos tests, il n'y a pas beaucoup de solutions.

La première est de contacter directement le SAV de LCT (réponse de 'Marie' hypotétique).

La seconde, la plus sûre est de contacter votre revendeur pour un retour et un remboursement (frais de ports inclus). (Le droit de rétraction existe pour un produit ne répondant pas à la plaquette commerciale).

Cela à déjà été écrit mainte fois dans ce Forum.

Pour ne pas être négatif à outrance, la WS2800 quand elle fonctionne, fonctionne correctement, quand après plusieurs semaines de tests, on sait faire la distinction  des perturbations liées à un environnement Wifi ou simplement un environnement lié à un téléphone main-libre (j'ai écris plusieurs post sur ce sujet).

Ce je je trouve dommage, c'est que les utilisateurs content de cette station ne s'exprime pas (je crois être un des rares).

Je reçois régulièrement des MP pour le demander mon avis. Je dois dire qu'il m'est difficile de répondre. En parcourant ce forum ou d'autres, Je ne trouve que des problèmes. J'essaye d'être positif mais, il est vrai que la somme de problèmes depuis la sortie de cette station sont rédibatifs.

J'espère simplement que je ne resterai un 'alone' sur cette station.

A+



Re : Pb reconnaissance capteur Sur ws2800 Réponse #6 le: 12/10/2010 à 05:46:50
salut et encore merci!
Après avoir répondu à ton message, j'ai envoyé un message au SAV CT Mme Marie pour ce problème (mail récupérer sur un des post)!
Elle m'a répondu hier soir et voici sa réponse:
"""""Bonjour,

Merci pour votre e-mail et pour l'intérêt porté à nos produits.

Vous semblez avoir bien respecté la procédure de mise en oeuvre.
Dernier point qui peut être vérifié : le niveau de charge des piles rechangeables dans le
pluviomètre et l'anémomètre.
Pour le pluviomètre : pas de soucis, les piles sont facilement
accessibles.
Pour l'anémomètre : il faut effectivement démonter la base de
l'anémomètre pour accéder aux piles.

Si malgré tout la transmission n'est pas rétablie, nous vous invitons
à vous rapprocher de votre revendeur, auprès de qui va s'appliquer la
garantie.

Meilleures salutations,
Marie,
Service Technique La Crosse Technology
""""""""""""

Comme tu es mauvaise langue ;D elle a répondu

Donc je vais suivre les conseils de cette gentille dame!



Re : Pb reconnaissance capteur Sur ws2800 Réponse #7 le: 12/10/2010 à 19:52:58
NON, NON et NON, je ne suis pas mauvaise langue. Au contraire, j'essaye de faire en sorte que les utilisateurs d'une WS2800 fasse fonctionner celle-ci, avec mes expériences.

Ce que j'ai écris reste vraie. Marie de LCT te réponds très rapidement et te demande de contacter ton revendeur.

J'attends toujours que d'autres utilisateurs content de cette station s'expriment. Je ne dois pas être le seul qui a une station qui fonctionne (Depuis plus de six semaines, ayant fait la part des problèmes liées aux liaisons WiFi) je n'ai pas perdu un seul enregistrement.

Quand au SAV de LCT, je leur ai envoyé un mail positif voilà plus de 2 semaines avec une seul question. Je n'ai toujours pas la moindre réponse.

Phs (www.epegard.net

NOTA : Dans tous mes contacts directs, Nous sommes actuellement seulement DEUX a ne plus avoir de problème fonctionnel.



Re : Pb reconnaissance capteur Sur ws2800 Réponse #8 le: 12/10/2010 à 22:05:38
WS2800 et ses problèmes : réponse de Lacrosse Tehcnology

Un sujet à relire. Toujours d'actualité au niveau des problèmes. Bienvenue à loran97 qui pourra juger par lui-même les "grandes qualités"de cette station. .. ::).. En tout cas un  grand  merci à pschnell. Il a su faire évoluer le soft et surtout donner de très bons conseils pour pouvoir utiliser la ws2800 dans des conditions acceptables. 
« Modifié: 12/10/2010 à 22:07:29 par patsoud76 »



Re : Re : Pb reconnaissance capteur Sur ws2800 Réponse #9 le: 14/10/2010 à 15:22:45
Salut à tous!

NON, NON et NON, je ne suis pas mauvaise langue. Au contraire, j'essaye de faire en sorte que les utilisateurs d'une WS2800 fasse fonctionner celle-ci, avec mes expériences...................;


évidemment c'était de l'humour, je te remercie pour ton aide merci à toi aussi "pastoud76"!!!!j'avoue que je suis très déçu.
Je me donne le WE pour essayer encore, lundi se sera le SAV du revendeur.
J'ai un autre souci c'est que je me suis débarrassé de l'emballage!!!!!




Re : Pb reconnaissance capteur Sur ws2800 Réponse #10 le: 14/10/2010 à 19:08:09
Avec ou sans emballage, tu peux renvoyer ta station pour vice de fonctionnement.

Le tout est de l'emballer très correctement (bulle-pack, mousse, ....).
Je te conseil de faire une liste de tous les éléments que  tu mets dans le paquet. En DOUBLE. Une pour à mettre dans le paquet, une que tu garde précieusement.

La loi n'oblige pas à retourner un matériel défaillant dans son emballage d'origine. Tu n'y est pour rien dans ce dysfonctionnement. Le fournisseur doit assumer. Garde précieusement ton reçu d'envoi. Comme tu es sous garantie, ces frais sont à la charge du vendeur.
 



Re : Pb reconnaissance capteur Sur ws2800 Réponse #11 le: 15/10/2010 à 06:05:19

...................La loi n'oblige pas à retourner un matériel défaillant dans son emballage d'origine. 


Salut!

ok!

J'ai cherché ton post à ce sujet mais je ne l'ai pas trouvé!
Je fais comment à la poste?

Merci



Re : Pb reconnaissance capteur Sur ws2800 Réponse #12 le: 15/10/2010 à 06:26:04
simplement,

tu envoi ton colis en collissimo et tu demande un reçu.

Après tu demande au vendeur le remboursement des frais, copie du reçu à l'appui.




Re : Pb reconnaissance capteur Sur ws2800 Réponse #13 le: 15/10/2010 à 13:59:43
ok!

t'es vraiment un chef!
Merci



Re : Pb reconnaissance capteur Sur ws2800 Réponse #14 le: 19/10/2010 à 09:46:10
Bonjour,
Même si je ne m'exprime pas souvent, et hormis le problème de valeurs erronées en pluviométrie, ma station WS2800 fonctionne très bien.
Pas de soucis particuliers à part que de temps en temps, la base ne vois plus les capteurs, mais cela reste de courte durée.

En tout cas bravo à pschnell pour son travail.
Lui cherche à améliorer la station contrairement à LaCrosse qui n'affiche aucune volonté dans ce sens.

Au Fait, les stations WS2800 vendues aujourd'hui sont-elles fiables au niveau pluviométrique ou continuent-elles à ne compter qu'un basculement sur deux ?




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo