pb réception star météo WD-4003F(Lu 5083 fois)

pb réception star météo WD-4003F le: 08/05/2010 à 09:04:25
Salut à tous,

je possède une station WD-400F depuis plus d'un an. Pas de pb jusqu'ici.
Depuis 3 jours, je ne reçois plus les données météo. J'ai tout réinitialisé, mais sans succès.
Auriez vous une idée?
Est ce que ca vient de ma station ou bien du serveur central ?

D'avance merci pour votre aide

Jeff
« Modifié: 11/11/2010 à 09:21:42 par jeff31 »



Re : pb réception star météo WD-4003F Réponse #1 le: 09/05/2010 à 15:05:36
ca y est j'ai trouvé.

Les piles étaient assez chargées pour l'affichage, mais pas pour le chargement d'infos.
Avec des piles neuves, tout est ok

c'est bon à savoir

Jeff



Re : pb réception star météo WD-4003F Réponse #2 le: 11/11/2010 à 09:20:30
Bonjour,

je reviens vers vous pour ce même problème.
Je pensais l'avoir résolu.
En fait ma station a fonctionné tout à fait correctement pendant plus d'un ans, et à présent, elle ne se synchronise plus au bout de 4 à 5 jours après une réinitialisation complète.
Je tiens à préciser:

- Que suite à la réinitialisation elle repart sans problèmes pour 4 à 5 jours de fonctionnement normal
- Que les piles sont neuves
- Que je l'ai placé dans plusieurs endroits de la maison afin d'éliminer le doute sur la qualité de réception (qui est au maximum sur l'indicateur)

D'avance merci pour votre aide





 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo