MàJ wd-9530(Lu 106 fois)

MàJ wd-9530 le: 18/05/2021 à 08:43:46
Bonjour.

Depuis quelques jours notre 9530 met longtemps à récupérer les infos satellites. Il y a 10 jours environ j'ai changé toutes les piles (station + émetteur). La station est près de la fenêtre, le signal de réception des données est au maximum, la récup des infos après une mise à zéro est relativement rapide. Cela fait 24 h que le changement de département a été fait. Le signal de réception est ok, il est fixe, de temps en temps il clignote, l'émetteur extérieur est reconnu et fonctionne, l'horloge est correcte, par contre il n'y a toujours pas de données départementales.
Depuis un mois la station ne recevait plus les données, elle était à 1 mètre de la fenêtre et fonctionnait depuis notre emménagement en octobre dernier. La station est sur le rebord interne de cette fenêtre depuis le dernier changement de piles. C'est étonnant, je n'ai plus souvenir qu'elle est fait cela depuis que nous l'avons. Je ne sais que penser. Merci.



Re : MàJ wd-9530 Réponse #1 le: 20/05/2021 à 09:36:34
Bonjour.
C'est toujours moi. Depuis hier tout va mieux. RàZ puis 1h après apparition de symboles et températures (dept 75) sans horloge correcte, puis alarmes fictives (mercredi à midi) avec horloge, puis possibilité de choisir son département et réception des infos en soirée.
Aujourd'hui, la station est remise à sa place, département ok, horloge ok, capteur extérieur ok. Que c'est il passé ?Je n'en sait rien, éventuellement un travail sur les antennes gsm qui brouillaient les émetteurs radio météo. Pas d'infos.
Au plaisir.
« Modifié: 20/05/2021 à 09:38:56 par Fanch17 »




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo