Messages récents

Pages: 1 2 3 4 5 6 7 [8] 9 10
71
Station météo Davis instruments / Re : Mises à Jours
« Dernier message par Snoopy28 le 08/07/2018 à 10:29:17 »
Bonsoir,

MAJ du firmware (passage de 3.15 vers 3.80) de 2 consoles sans fil.
Pas de soucis particulier à remonter.

Cordialement
72
Station météo Davis instruments / Re : Mises à Jours
« Dernier message par Snoopy28 le 05/07/2018 à 20:22:34 »
Bonsoir Grognon,

Merci pour l'info.
Je testerai le firmware 3.80 pour ma VP2 sans fil.

Cordialement
73
Station météo Davis instruments / Mises à Jours
« Dernier message par GROGNON le 05/07/2018 à 10:38:17 »
Bonjour.
Je viens d'aller faire un tour chez DAVIS,et bien vous n'allez pas le croire mais il ne sont tous morts........ ;D
Il y a des mises à jours.  :o :o :o
https://www.davisinstruments.com/resources/weather-monitoring/#support.

GROGNON
74
Station météo Davis instruments / Re : Probléme url weatherlink ip
« Dernier message par bmgb-59-62 le 20/06/2018 à 16:54:48 »
Bonjour
Je rouvre ce topic car je cherche comment passer du lien weatherlink v1 à la v2 pour envoyer mes donnes avec le datalogger IP.
Merci
75
Station météo Davis instruments / Re : Pb ventilation active 24h/24h
« Dernier message par Snoopy28 le 13/06/2018 à 12:31:21 »
Merci Grognon
76
Station météo Davis instruments / Re : Pb ventilation active 24h/24h
« Dernier message par GROGNON le 13/06/2018 à 07:49:08 »
Bonjour,
Sauf erreur de ma part la tension de 1,2V est normale, en effet DAVIS a opté pour une sous-alimentation du ventilateur pour réduire ses effets la nuit.

GROGNON
77
Station météo Davis instruments / Re : Pb ventilation active 24h/24h
« Dernier message par Snoopy28 le 11/06/2018 à 19:18:21 »
Bonsoir Grognon,

Merci pour votre réponse.

Mise à part mon pb connu sur ma sonde UV, pas de problème de réception.

Perso, je table plus sur une sous- dimension des accumulateurs (1,2V*2).
Je pense qu'il faudrait des accus de 1,5, encore faut il qu'il en existe.
Pourtant, ces accus m'ont été vendu par météo-shopping.

Au final, ça me turlupine plus que cela me gêne, car le ventilateur ne tourne pas uniquement la nuit ou les jours fortement sombre.

Cordialement
78
Station météo Davis instruments / Re : Pb ventilation active 24h/24h
« Dernier message par GROGNON le 11/06/2018 à 07:34:17 »
Bonjour,
Sur ma Station j'ai une ventilation diurne, mais je ne pense pas que fondamentalement, il y ait une grosse différence.

Lorsque que la tension délivrée par  le panneau solaire passe en dessous du seuil de tension délivré par le système d'alimentation auxiliaire (Accumulateurs), ces derniers prennent le relais à un seuil de diode près (0.6V).
La tension délivrée par le panneau solaire est d’environ 3V.
Donc si la tension passe au dessous de 3 V, les accumulateurs devrait prendre le relais.

Comme le ventilateur tourne en mode diurne (alimenter par le panneau solaire), le moteur du ventilo ne peut être mis en cause.
Pas plus que le panneau solaire, puisqu'il fait tourner le ventilo.


Reste un Pb sur un des accus, ou un problème dans le mode de gestion des tensions.
Je n'ai pas trouvé de schémas elect du système de gestion de l'alimentation.

Autre, As tu des problèmes de réceptions de données, ou des  infos étrange?
Peut-être un pb sur l'ISS.

GROGNON




79
Station météo Oregon scientific / OREGON 368P plus de Liaison sonde
« Dernier message par fydder le 10/06/2018 à 08:25:55 »
Bonjour,
Je n'ai plus de liaison entre la sonde et le réveil.
La pile de la sonde est neuve et elle émet régulièrement. La température ne s'affiche plus sur le réveil et, bien sur, pas de projection.
J'ai ce réveil depuis 5 mois seulement.
Quelqu'un a-t-il déjà eu ce problème ?
Bonne journée à tous.
Cordialement.
80
Station météo Davis instruments / Pb ventilation active 24h/24h
« Dernier message par Snoopy28 le 09/06/2018 à 11:46:41 »
Bonjour à tous,

Je pense avoir un soucis avec ma ventilation active 24h/24h (après la sonde UV).
Je viens de faire le nettoyage de printemps sur ma station VP2, et j'ai contrôlé la pile 3.5V et accumulateurs 1.2V.
La pile de 3.5V est bonne, les accumulateurs sont chargés à fond.
Cependant, quand j'enlève le panneau solaire (je l'ai déconnecté pendant le nettoyage) ou qu'il fait nuit, les accumulateurs, sauf erreur de ma part, devraient prendre le relais pour faire tourner le ventilateur.
Or, le ventilateur s'arrête.
Est ce normal? Y a t il une solution?

Merci par avance pour vos réponses.

Cordialement
Pages: 1 2 3 4 5 6 7 [8] 9 10
x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo