WsWin indice UV(Lu 2286 fois)

WsWin indice UV le: 02/06/2015 à 14:10:43
Bonjour a tous.

Station WMR200, XNet, WsWin.

Mes problèmes d'horaire et de pluvio sont sont réglés.
Passé station et pc en heure UTC.pour le pluvio, il s'agissait d'une mauvaise config de WS.

Toujours dans les réglages, je n'ai a ce jour aucune représentation de la courbe UV malgré des
mesures apparaissant sur le fichier X Csv.par contre l’édition des valeurs uv de WsWin reste toujours a 0.00.
Dans données météo importer, la case 19 correspondant a l'indice uv est a 41.

Il s'agit certainement d'un mauvais réglage !!!.

Quelqu’un peut il m'éclairer ???

Merci d'avance pour votre aide

André.



Re : WsWin indice UV Réponse #1 le: 03/06/2015 à 13:30:28
Bonjour,
Je ne connais pas WSWIN.
Citer
Dans données météo importer, la case 19 correspondant a l'indice uv est a 41.

Pas très clair.
Mais je vais essaye de faire une comparaison avec Graphweather.
Il te faut déterminer la position de la valeur de l'indice UV dans le fichier XNET.
Ayant un fichier que l'on m'a envoyer, pour moi la position de l'INDICE UV est en POSITION 22/62.
En position 19, j'ai les valeur de la Hauteur de la couverture Nuageuse.

Tiens nous au courant.

GROGNON






Re : WsWin indice UV Réponse #2 le: 04/06/2015 à 07:18:32
 
 Merci de la réponse. après plusieurs manips, j'ai
trouvé le bon réglage

 André.




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo