Graphwearther V.3.0.16_fr(Lu 1337 fois)

Graphwearther V.3.0.16_fr le: 27/10/2015 à 13:04:17
Bonjour j'ai téléchargé la nouvelle version de GW 3.0.16_fr.
Mais  il est impossible de l'installer, une fenêtre affiche "Ce fichier contient des données invalides".
Ou puis-je trouver une version qui s'installerait correctement
Cordialement
Bernard




 

x

Recevez les articles par mail

emailVous êtes passionné de station météo, restons en contact ...
www.station-meteo.com: le site de référence des stations météo